Please note: This project is no longer active. The website is kept online for historic purposes only.
If you´re looking for a Linux driver for your Atheros WLAN device, you should continue here .

Changes between Version 3 and Version 4 of UserDocs/CompatibilityList

Author:
matt (IP: 0.0.0.0)
Timestamp:
10/23/05 14:38:53 (12 years ago)
Comment:

added link.

Legend:

Unmodified
Added
Removed
Modified
  • UserDocs/CompatibilityList

    v3 v4  
    1 FIXME (#22): Compatibility list needs to be imported from the [http://madwifi.sourceforge.net/dokuwiki/doku.php?id=compatibility_list old wiki]
     1See [wiki:BigOldCompatibilityList]. I didn't put it under UserDocs, because it's more general than that