Please note: This project is no longer active. The website is kept online for historic purposes only.
If you´re looking for a Linux driver for your Atheros WLAN device, you should continue here .

Ticket #1 (closed defect: fixed)

Opened 12 years ago

Last modified 10 years ago

Testticket

Reported by: mrenzmann Assigned to: mrenzmann
Priority: major Milestone:
Component: component1 Version:
Keywords: test Cc:
Patch is attached: 0 Pending:

Description

First ticket, absolutely useless, just to see if that stuff is working as intended.

Change History

09/19/05 18:28:51 changed by mrenzmann

  • status changed from new to assigned.
  • owner changed from somebody to mrenzmann.

09/19/05 18:29:38 changed by mrenzmann

Looks like the tickets are working, and if you see this text, comments are working as well.

09/21/05 14:07:24 changed by mrenzmann

  • status changed from assigned to closed.
  • resolution set to fixed.

09/07/06 02:49:41 changed by mentor

Thanks for that.